<!DOCTYPE html>
<html lang="es-ES" xml:lang="es-ES">
<head>
<title>Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="La escudería suiza tiene ante si el reto de romper la prolongada mala racha de seis Grandes Premios consecutivos sin puntuar, desde que lo hiciese Pascal Wehrlein en Austria." />
<meta name="keywords" content="Previa,de,Sauber,en,el,GP,de,Malasia:,la,calma,frente,a,la,tempestad,que,se,avecina,Formula 1" />
<meta name="news_keywords" content="Previa,de,Sauber,en,el,GP,de,Malasia:,la,calma,frente,a,la,tempestad,que,se,avecina,Formula 1" />
<meta name="author" content="Alejandro Cañas " />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" />
<meta property="og:url" content="https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="La escudería suiza tiene ante si el reto de romper la prolongada mala racha de seis Grandes Premios consecutivos sin puntuar, desde que lo hiciese Pascal Wehrlein en Austria." />
<meta name="DC.title" lang="es-ES" content=" Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" />
<meta name="DC.description" lang="es-ES" content="La escudería suiza tiene ante si el reto de romper la prolongada mala racha de seis Grandes Premios consecutivos sin puntuar, desde que lo hiciese Pascal Wehrlein en Austria." />
<meta name="DC.subject" lang="es-ES" content="Previa,de,Sauber,en,el,GP,de,Malasia:,la,calma,frente,a,la,tempestad,que,se,avecina,Formula 1" />
<meta name="DC.date" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-28" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="es-ES" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/sauber-11506630943924-1674679485.png" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Formula 1" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<meta http-equiv="content-language" content="es-ES" />
<meta name="twitter:site" content="@VAVELcom" />
<meta property="article:publisher" content="https://www.facebook.com/vavel.espana" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:title" content="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" />
<meta name="twitter:description" content="La escudería suiza tiene ante si el reto de romper la prolongada mala racha de seis Grandes Premios consecutivos sin puntuar, desde que lo hiciese Pascal Wehrlein en Austria. " />
<meta name="twitter:image" content="https://img.vavel.com/sauber-11506630943924-1674679485.png" />
<link rel="canonical" href="https://es.vavel.com/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html" />
<link href="https://es.vavel.com/amp/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/113585256047617690370" />
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://es.vavel.com/" title="VAVEL Espa&ntilde;a" class="black3" target="_blank"><span class="flag flag-es fltl mgr5"> </span><span class="mgr15"><b>VAVEL España</b></span></a></li>
<li><a href="https://en.vavel.com/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://mx.vavel.com/" title="VAVEL M&eacute;xico" class="grey3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://argentina.vavel.com/" title="VAVEL Argentina" class="grey3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://lat.vavel.com/colombia/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brazil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>BR</b></span></a></li>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>PT</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>Italia</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5" title="VAVEL in deutsch"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
 <li><a href="https://fr.vavel.com/" title="VAVEL France" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL France"> </span><span class="mgr15"><b>France</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Arabic" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Arabic"> </span><span><b>ARB</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://es.vavel.com/formula1/" title="Formula 1">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://es.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://es.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_1658">

</li>
<li class="menu_3">
<a href="https://es.vavel.com/futbol/" title="F&uacute;tbol" class="menu_holder">F&uacute;tbol</a>

<ul>
<li><a href="https://es.vavel.com/futbol/liga-espanola/" title="Liga Española">Liga Española</a>
<ul>
<li><a href="https://es.vavel.com/futbol/liga-espanola/athletic-club-de-bilbao/" title="Athletic Club de Bilbao">Athletic Club de Bilbao</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/atletico-de-madrid/" title="Atlético de Madrid">Atlético de Madrid</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/betis-balompie/" title="Betis Balompié">Betis Balompié</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/celta-de-vigo/" title="Celta de Vigo">Celta de Vigo</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/deportivo-de-la-coruna/" title="Deportivo de la Coruña">Deportivo de la Coruña</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/las-palmas/" title="Las Palmas">Las Palmas</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/fc-barcelona/" title="FC Barcelona">FC Barcelona</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/getafe-cf/" title="Getafe CF">Getafe CF</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/girona-fc/" title="Girona FC">Girona FC</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/rcd-espanyol/" title="Espanyol">Espanyol</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/malaga-cf/" title="Málaga CF">Málaga CF</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/real-madrid/" title="Real Madrid">Real Madrid</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/real-sociedad/" title="Real Sociedad">Real Sociedad</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/sevilla-fc/" title="Sevilla FC">Sevilla FC</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/valencia-cf/" title="Valencia CF">Valencia CF</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/villarreal/" title="Villarreal CF">Villarreal CF</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/eibar/" title="Eibar">Eibar</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/alaves/" title="Alavés">Alavés</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/cd-leganes/" title="CD Leganés">CD Leganés</a></li>
<li><a href="https://es.vavel.com/futbol/liga-espanola/levante-ud/" title="Levante UD">Levante UD</a></li>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol/segunda-division/" title="Segunda División">Segunda División</a>
<ul>
<li><a href="https://es.vavel.com/futbol/segunda-division/albacete-balompie/" title="Albacete Balompié">Albacete Balompié</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/fc-barcelona-b/" title="FC Barcelona B">FC Barcelona B</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/rayo-vallecano/" title="Rayo Vallecano">Rayo Vallecano</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/cultural-leonesa/" title="Cultural Leonesa">Cultural Leonesa</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/alcorcon/" title="Alcorcón">Alcorcón</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/almeria/" title="Almería">Almería</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/sevilla-atletico/" title="Sevilla Atlético">Sevilla Atlético</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/cd-lugo/" title="Lugo">Lugo</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/lorca-fc/" title="Lorca FC">Lorca FC</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/numancia/" title="Numancia">Numancia</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/real-valladolid/" title="Real Valladolid">Real Valladolid</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/tenerife/" title="Tenerife">Tenerife</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/real-zaragoza/" title="Real Zaragoza">Real Zaragoza</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/oviedo/" title="Oviedo">Oviedo</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/reus-deportiu/" title="Reus Deportiu">Reus Deportiu</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/huesca/" title="Huesca">Huesca</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/gimnastic-de-tarragona/" title="Gimnàstic de Tarragona">Gimnàstic de Tarragona</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/cordoba-cf/" title="Córdoba CF">Córdoba CF</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/cadiz-cf/" title="Cádiz CF">Cádiz CF</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/sporting-de-gijon/" title="Sporting de Gijón">Sporting de Gijón</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/osasuna/" title="Osasuna">Osasuna</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-division/granada-cf/" title="Granada CF">Granada CF</a></li>

</ul>
</li>
<li><a href="https://es.vavel.com/futbol/segunda-b/" title="Segunda B">Segunda B</a>
<ul>
<li><a href="https://es.vavel.com/futbol/segunda-b/segunda-division-b-grupo-1/" title="Segunda División B grupo 1">Segunda División B grupo 1</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-b/segunda-division-b-grupo-2/" title="Segunda División B grupo 2">Segunda División B grupo 2</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-b/segunda-division-b-grupo-3/" title="Segunda División B grupo 3">Segunda División B grupo 3</a></li>
<li><a href="https://es.vavel.com/futbol/segunda-b/segunda-division-b-grupo-4/" title="Segunda División B grupo 4">Segunda División B grupo 4</a></li>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol/futbol-femenino/" title="Fútbol Femenino">Fútbol Femenino</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol/seleccion-espanola/" title="Selección Española">Selección Española</a></li>
<li><a href="https://es.vavel.com/futbol/tercera-division/" title="Tercera División">Tercera División</a></li>
<li><a href="https://es.vavel.com/futbol/cultural-leonesa/" title="Cultural Leonesa">Cultural Leonesa</a></li>
</ul>
</li>
<li class="menu_4">
<a href="https://es.vavel.com/internacional/" title="F&uacute;tbol Internacional" class="menu_holder">Mundo</a>

<ul>
<li><a href="https://es.vavel.com/futbol-internacional/premier-league/" title="Premier League">Premier League</a>
<ul>

</ul>
</li>
<li><a href="https://es.vavel.com/futbol-internacional/futbol-italia/" title="Italia">Italia</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol-internacional/bundesliga/" title="Alemania">Alemania</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol-internacional/francia/" title="Francia">Francia</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol-internacional/portugal/" title="Portugal">Portugal</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/futbol-internacional/holanda/" title="Holanda">Holanda</a></li>
<li><a href="https://es.vavel.com/futbol-internacional/rusia/" title="Rusia">Rusia</a></li>
<li><a href="https://es.vavel.com/futbol-internacional/uefa-champions-league/" title="UEFA Champions League">UEFA Champions League</a></li>
<li><a href="https://es.vavel.com/futbol-internacional/uefa-europa-league/" title="UEFA Europa League">UEFA Europa League</a></li>
<li><a href="https://es.vavel.com/futbol-internacional/mls/" title="MLS">MLS</a></li>
</ul>
</li>
<li class="menu_5">

<ul>
<li><a href="https://es.vavel.com/formula1/red-bull/" title="Red Bull">Red Bull</a></li>
<li><a href="https://es.vavel.com/formula1/mercedes/" title="Mercedes AMG">Mercedes AMG</a></li>
<li><a href="https://es.vavel.com/formula1/mclaren/" title="McLaren">McLaren</a></li>
<li><a href="https://es.vavel.com/formula1/ferrari/" title="Ferrari">Ferrari</a></li>
<li><a href="https://es.vavel.com/formula1/lotus-renault/" title="Lotus Renault">Lotus Renault</a></li>
<li><a href="https://es.vavel.com/formula1/force-india/" title="Force India">Force India</a></li>
<li><a href="https://es.vavel.com/formula1/sauber/" title="Sauber">Sauber</a></li>
<li><a href="https://es.vavel.com/formula1/williams/" title="Williams">Williams</a></li>
<li><a href="https://es.vavel.com/formula1/toro-rosso/" title="Toro Rosso">Toro Rosso</a></li>
<li><a href="https://es.vavel.com/formula1/caterham/" title="Caterham">Caterham</a></li>
<li><a href="https://es.vavel.com/formula1/marussia/" title="Marussia">Marussia</a></li>
</ul>
</li>
<li class="menu_6">

<a href="https://es.vavel.com/motor/" title="Motor" class="menu_holder">Motor</a>
<ul>
<li><a href="https://es.vavel.com/motor/formula-1/" title="Formula 1">Formula 1</a></li>
<li><a href="https://es.vavel.com/motor/motogp/" title="MotoGP">MotoGP</a></li>
<li><a href="https://es.vavel.com/motor/moto2/" title="Moto2">Moto2</a></li>
<li><a href="https://es.vavel.com/motor/moto3/" title="Moto3">Moto3</a></li>
<li><a href="https://es.vavel.com/motor/superbikes/" title="Superbikes">Superbikes</a></li>
<li><a href="https://es.vavel.com/motor/cev/" title="CEV">CEV</a></li>
<li><a href="https://es.vavel.com/motor/rally/" title="Rally">Rally</a></li>
</ul>
</li>
<li class="menu_8">

<a href="https://es.vavel.com/baloncesto/" title="Baloncesto" class="menu_holder">Baloncesto</a>
<ul>
<li><a href="https://es.vavel.com/baloncesto/acb/" title="ACB">ACB</a>
<ul>
<li><a href="https://es.vavel.com/baloncesto/acb/movistar-estudiantes/" title="Movistar Estudiantes">Movistar Estudiantes</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/fc-barcelona-baloncesto/" title="FC Barcelona Lassa">FC Barcelona Lassa</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/bilbao-basket/" title="RETAbet Bilbao Basket">RETAbet Bilbao Basket</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/obradoiro/" title="Monbus Obradoiro">Monbus Obradoiro</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/cai-zaragoza/" title="Tecnyconta Zaragoza">Tecnyconta Zaragoza</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/cb-canarias/" title="Iberostar Tenerife">Iberostar Tenerife</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/baskonia/" title="Saski Baskonia">Saski Baskonia</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/gran-canaria/" title="Herbalife Gran Canaria">Herbalife Gran Canaria</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/joventut-badalona/" title="Divina Seguros Joventut">Divina Seguros Joventut</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/gipuzkoa-Basket/" title="Gipuzkoa Basket">Gipuzkoa Basket</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/montakit-fuenlabrada/" title="Montakit Fuenlabrada">Montakit Fuenlabrada</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/real-madrid-baloncesto/" title="Real Madrid">Real Madrid</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/bc-andorra/" title="MoraBanc Andorra">MoraBanc Andorra</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/cb-murcia/" title="UCAM Murcia CB">UCAM Murcia CB</a></li>
 <li><a href="https://es.vavel.com/baloncesto/acb/unicaja-malaga/" title="Unicaja Málaga">Unicaja Málaga</a></li>
<li><a href="https://es.vavel.com/baloncesto/acb/valencia-basket/" title="Valencia Basket">Valencia Basket</a></li>
</ul>
</li>
<li><a href="https://es.vavel.com/baloncesto/basquet-manresa/" title="Basquet Manresa">Basquet Manresa</a></li>
<li><a href="https://es.vavel.com/baloncesto/cbsevilla/" title="Real Betis Energía Plus">Real Betis Energía Plus</a></li>
<li><a href="https://es.vavel.com/baloncesto/nba/" title="NBA">NBA</a></li>
</ul>
</li>
<li class="menu_7">

<a href="https://es.vavel.com/tenis/" title="Tenis" class="menu_holder">Tenis</a>
</li>
<li class="menu_80">

</li>
<li class="menu_9">

<a href="https://es.vavel.com/masdeportes/" title="M&aacute;s deportes" class="menu_holder">+ dxtes</a>
<ul>
<li><a href="https://es.vavel.com/masdeportes/futbol-sala-vavel/" title="Futbol Sala">Futbol Sala</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/masdeportes/nfl-vavel/" title="NFL">NFL</a>
<ul>

</ul>
</li>
<li><a href="https://es.vavel.com/masdeportes/nhl/" title="NHL">NHL</a>
<ul>
</ul>
</li>
<li><a href="https://es.vavel.com/masdeportes/ciclismo-vavel/" title="Ciclismo">Ciclismo</a></li>
<li><a href="https://es.vavel.com/masdeportes/balonmano-vavel/" title="Balonmano">Balonmano</a></li>
<li><a href="https://es.vavel.com/masdeportes/rugby-vavel/" title="Rugby">Rugby</a></li>
<li><a href="https://es.vavel.com/masdeportes/atletismo-vavel/" title="Atletismo">Atletismo</a></li>
<li><a href="https://es.vavel.com/masdeportes/natacion/" title="Natación">Natación</a></li>
<li><a href="https://es.vavel.com/masdeportes/boxeo-vavel/" title="Boxeo">Boxeo</a></li>
<li><a href="https://es.vavel.com/masdeportes/vavel-piraguismo/" title="Piragüismo">Piragüismo</a></li>
<li><a href="https://es.vavel.com/masdeportes/golf/" title="Golf">Golf</a></li>
<li><a href="https://es.vavel.com/masdeportes/padel-en-espanol/" title="Padel">Padel</a></li>
<li><a href="https://es.vavel.com/masdeportes/mlb/" title="MLB">MLB</a></li>
</ul>
</li>
<li class="menu_77">

<a href="https://es.vavel.com/tag/masvavel/" title="M&aacute;s VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li><a href="https://es.vavel.com/masvavel/vavel-cine/" title="Cine">Cine</a></li>
 <li><a href="https://es.vavel.com/masvavel/vavel-historia/" title="Historia">Historia</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-libros/" title="Libros">Libros</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-musica/" title="Música">Música</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-economia/" title="Economía">Economía</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-videojuegos/" title="Videojuegos">Videojuegos</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-periodismo/" title="Periodismo">Periodismo</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-moda/" title="Moda">Moda</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-television/" title="Televisión">Televisión</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-politica/" title="Política">Política</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-tecnologia/" title="Tecnología">Tecnología</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-sociedad/" title="Sociedad">Sociedad</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-viajes/" title="Viajes">Viajes</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-arte/" title="Arte">Arte</a></li>
</ul>
</li>
<li class="menu_1643">

</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">
<li class="submenu_1"><a href="https://es.vavel.com/futbol/real-madrid/" title="Real Madrid" class="submenu_holder">RMA</a></li>
<li class="submenu_2"><a href="https://es.vavel.com/futbol/fc-barcelona/" title="FC Barcelona" class="submenu_holder">FCB</a></li>
<li class="submenu_5"><a href="https://es.vavel.com/futbol/atletico-de-madrid/" title="Atlético de Madrid" class="submenu_holder">ATM</a></li>
<li class="submenu_8"><a href="https://es.vavel.com/futbol/sevilla-fc/" title="Sevilla FC" class="submenu_holder">SFC</a></li>
<li class="submenu_18"><a href="https://es.vavel.com/futbol/villarreal/" title="Villarreal CF" class="submenu_holder">VCF</a></li>
<li class="submenu_12"><a href="https://es.vavel.com/futbol/real-sociedad/" title="Real Sociedad" class="submenu_holder">RSO</a></li>
<li class="submenu_10"><a href="https://es.vavel.com/futbol/athletic-de-bilbao/" title="Athletic de Bilbao" class="submenu_holder">ATH</a></li>
<li class="submenu_13"><a href="https://es.vavel.com/futbol/espanyol/" title="Espanyol" class="submenu_holder">ESP</a></li>
<li class="submenu_15"><a href="https://es.vavel.com/futbol/alaves/" title="Alavés" class="submenu_holder">ALA</a></li>
<li class="submenu_9"><a href="https://es.vavel.com/futbol/eibar/" title="SD Eibar" class="submenu_holder">EIB</a></li>
<li class="submenu_4"><a href="https://es.vavel.com/futbol/malaga/" title="Málaga CF" class="submenu_holder" style="width: 55px;     background-position: -128px 2px;">MCF</a></li>
<li class="submenu_3"><a href="https://es.vavel.com/futbol/valencia-cf/" title="Valencia CF" class="submenu_holder">VAL</a></li>
<li class="submenu_19"><a href="https://es.vavel.com/futbol/celta-de-vigo/" title="Celta de Vigo" class="submenu_holder">CEL</a></li>
<li class="submenu_7"><a href="https://es.vavel.com/futbol/ud-las-palmas/" title="UD Las Palmas" class="submenu_holder" style="width: 35px;background-position: -290px 3px;">LPA</a></li>
<li class="submenu_20"><a href="https://es.vavel.com/futbol/betis/" title="Betis" class="submenu_holder">BET</a></li>
<li class="submenu_14"><a href="https://es.vavel.com/futbol/deportivo-de-la-coruna/" title="Deportivo de la Coruña" class="submenu_holder">DEP</a></li>
<li class="submenu_11"><a href="https://es.vavel.com/futbol/leganes/" title="Leganés" class="submenu_holder">LEG</a></li>
<li class="submenu_17"><a href="https://es.vavel.com/futbol/gironafc/" title="Girona CF" class="submenu_holder">GCF</a></li>
<li class="submenu_16"><a href="https://es.vavel.com/futbol/levante/" title="Levante UD" class="submenu_holder">LEV</a></li>
<li class="submenu_6"><a href="https://es.vavel.com/futbol/getafe-cf/" title="Getafe CF" class="submenu_holder">GCF</a></li>
</ul>
</div>
</nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html"><img src="https://img.vavel.com/thumb_sauber-11506630943924-1674679485.png" alt="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" title="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://es.vavel.com/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html">Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<header class="article-header">
<h1 itemprop="name headline">Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-09-28">28-09-2017 22:05 </time>
<h3 class="abstract" itemprop="description">La escudería suiza tiene ante si el reto de romper la prolongada mala racha de seis Grandes Premios consecutivos sin puntuar, desde que lo hiciese Pascal Wehrlein en Austria. </h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Alejandro Cañas " />
<meta itemprop="url" content="https://es.vavel.com/alejandrocz29/" />
<div class="author_bar_left1">
<a href="https://es.vavel.com/alejandrocz29/" title="Alejandro Cañas ">
<img src="https://img.vavel.com/thumb_foto-perfil-vavel-4135797517.jpg" alt="Alejandro Cañas " height="63" class="image" itemprop="image" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://es.vavel.com/alejandrocz29/" title="Alejandro Cañas " class="autor2"><span class="FFF" itemprop="name">Alejandro Cañas </span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&text=Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina&tw_p=tweetbutton&url=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/sauber-11506630943924-1674679485.png" title="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" alt="Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina" itemprop="image url" width="610" class="article-image" />
</figure>
<div class="image_caption_news mgb20">
Fuente: Getty Images
</div>

<section class="article-content" itemprop="articleBody"><p style="text-align: justify;">No son tiempos f&aacute;ciles precisamente para Sauber. La escuder&iacute;a m&aacute;s d&eacute;bil de toda la parrilla afronta un Gran Premio en el que, a no ser que la lluvia haga acto de presencia el fin de semana y pueda darse alguna carambola en carrera, est&aacute;n predestinados a sufrir de lo lindo en un circuito que castiga a los b&oacute;lidos&nbsp;cuya unidad de potencia no se caracteriza precisamente por ser potente y dar garant&iacute;as suficientes de fiabilidad, y sobre todo, que la velocidad punta no es su punto fuerte.&nbsp;</p>
<p style="text-align: justify;"><strong>Los de Hinwil no saben que es puntuar desde hace seis carreras, y acumulan casi medio campeonato sin que sus dos monoplazas superen con creces la Q1 en calificaci&oacute;n</strong>. Por otro lado, <strong>la continuidad de</strong> sus dos pilotos est&aacute; muy en entredicho. Mientras se desconoce por completo el futuro de Pascal Wehrlein, en el caso de su compa&ntilde;ero<strong> Marcus Ericsson tampoco est&aacute; garantizada</strong> su presencia en el box de Sauber, tal y como lo ha reconocido el jefe del equipo, Fr&eacute;deric Vasseur. A pesar de todo esto, el &uacute;ltimo clasificado en el Mundial de Constructores trae una novedad de cara al fin de semana. <strong>Charles Leclerc se subir&aacute; al coche del sueco en la primera sesi&oacute;n de entrenamientos Libres 1.</strong></p>
<div style="text-align:center">
<figure class="image" style="display:inline-block"><img alt="Pascal Wehrlein durante el GP de Singapur. Fuente: Zimbio" height="400" src="https://img.vavel.com/b/Wehrlein.jpg" width="600" />
<figcaption>Pascal Wehrlein durante el GP de Singapur. Fuente: Zimbio</figcaption>
</figure>
</div>
<p style="text-align: justify;"><strong>Marcus Ericsson</strong> reconoce el arduo trabajo que tendr&aacute;n que realizar en un trazado de enorme dificultad para su monoplaza, adem&aacute;s de que necesitar&aacute; darlo todo para poder dar la sorpresa y calificar bien el s&aacute;bado para optar a un gran resultado para sus intereses el domingo: &quot;Malasia ser&aacute; de nuevo&nbsp;una carrera dura para nosotros, con unas condiciones calurosas y con mucha humedad. <strong>La pista es una de las m&aacute;s desafiantes del campeonato, con curvas r&aacute;pidas y lentas,</strong> por lo que debemos tratar que los neum&aacute;ticos entren en calor lo m&aacute;s r&aacute;pido posible&quot;.</p>
<p style="text-align: justify;">Por su parte, <strong>Pascal Wehrlein</strong> tambi&eacute;n hace especial hincapi&eacute; en el clima y en el comportamiento de las gomas para el fin de semana ante la elevada humedad que hay en el circuito: <strong>&quot;Tengo muchas ganas de que llegue el Gran Premio de Malasia. Al igual que en Singapur, la temperatura y la humedad son muy altas, por lo que ser&aacute; un desaf&iacute;o enorme tanto f&iacute;sicamente como t&eacute;cnicamente</strong> por la gesti&oacute;n de los neum&aacute;ticos. Otro aspecto esencial es lo impredecible que es el clima&quot; espet&oacute;.&nbsp;</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&text=Previa de Sauber en el GP de Malasia: la calma frente a la tempestad que se avecina&tw_p=tweetbutton&url=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html&https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://es.vavel.com/es/formula1/832357-previa-de-sauber-en-el-gp-de-malasia-la-calma-frente-a-la-tempestad-que-se-avecina.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://es.vavel.com/tag/f1" title="Las últimas noticias sobre F1" rel="nofollow">F1</a></li>
<li itemprop="keywords"><a href="https://es.vavel.com/tag/gran-premio-de-malasia" title="Las últimas noticias sobre Gran Premio de Malasia" rel="nofollow">Gran Premio de Malasia</a></li>
<li itemprop="keywords"><a href="https://es.vavel.com/tag/sauber" title="Las últimas noticias sobre Sauber" rel="nofollow">Sauber</a></li>
<li itemprop="keywords"><a href="https://es.vavel.com/tag/pascal-wehrlein" title="Las últimas noticias sobre Pascal Wehrlein" rel="nofollow">Pascal Wehrlein</a></li>
<li itemprop="keywords"><a href="https://es.vavel.com/tag/marcus-ericsson" title="Las últimas noticias sobre Marcus Ericsson" rel="nofollow">Marcus Ericsson</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://es.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://es.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="España" /></a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://es.vavel.com/formula1/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Formula 1</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fvavel.espana&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%; height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://es.vavel.com/formula1/" title="Formula 1" class="black3">Formula 1</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/832346-previa-force-india-gp-de-malasia-a-afianzar-la-cuarta-plaza.html"><img src="https://img.vavel.com/c320_170_force-india1505420704965-1153107965.png" alt="image" width="100%" /><br /></a></div>
</div>

 <h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/832346-previa-force-india-gp-de-malasia-a-afianzar-la-cuarta-plaza.html">Previa Force India GP de Malasia: a afianzar la cuarta plaza</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/832345-previa-de-renault-en-el-gp-de-malasia-la-prioridad-es-mantener-el-nivel-mostrado-en-singapur.html"><img src="https://img.vavel.com/c320_170_renault-11506629875168-487165218.png" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/832345-previa-de-renault-en-el-gp-de-malasia-la-prioridad-es-mantener-el-nivel-mostrado-en-singapur.html">Previa de Renault en el GP de Malasia: mantener el espíritu competitivo como filosofía</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/832010-previa-mclaren-en-el-gp-de-malasia-carreras-tramite.html"><img src="https://img.vavel.com/c320_170_f1-grand-prix-of-malaysia-ra-15aaworwl-7818823829.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/832010-previa-mclaren-en-el-gp-de-malasia-carreras-tramite.html">Previa McLaren en el GP de Malasia: carrera trámite para los de Woking</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831985-previa-de-red-bull-en-el-gp-de-malasia-2017.html"><img src="https://img.vavel.com/c320_170_dr-6273598424.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831985-previa-de-red-bull-en-el-gp-de-malasia-2017.html">Previa de Red Bull en el GP de Malasia 2017: la irregularidad, enemigo a batir</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831938-descubre-el-gran-premio-de-malasia-2017.html"><img src="https://img.vavel.com/c320_170_dkkskzhwkaaxk9d1506526841902-7894414518.png" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831938-descubre-el-gran-premio-de-malasia-2017.html">Descubre el Gran Premio de Malasia 2017 de Formula 1</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831904-proxima-parada-malasia-territorio-de-vettel.html"><img src="https://img.vavel.com/c320_170_22092415-1220248641410002-1722951446-o-4461378906.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831904-proxima-parada-malasia-territorio-de-vettel.html">Próxima parada: Malasia, territorio de Vettel</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
 <div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831856-previa-de-toro-rosso-en-el-gran-premio-de-malasia.html"><img src="https://img.vavel.com/c320_170_dkjmjzcwaaarobd-8558635539.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831856-previa-de-toro-rosso-en-el-gran-premio-de-malasia.html">Previa de Toro Rosso en el Gran Premio de Malasia: prueba de exigencia para los pupilos de Tost</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831397-hamilton-admite-que-ha-pensado-en-dejar-la-f1.html"><img src="https://img.vavel.com/c320_170_dklcofmwkaajmpi1506375124369-9989679199.png" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831397-hamilton-admite-que-ha-pensado-en-dejar-la-f1.html">Hamilton admite que ha pensado en dejar la F1</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831380-aston-martin-sera-el-patrocinador-principal-de-red-bull-en-2018.html"><img src="https://img.vavel.com/c320_170_astonmartinlogo-0-9746964373.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831380-aston-martin-sera-el-patrocinador-principal-de-red-bull-en-2018.html">Aston Martin será el patrocinador principal de Red Bull en 2018</a></h3>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831372-boullier-pide-tiempo-una-vez-se-realice-el-cambio-de-motor.html"><img src="https://img.vavel.com/c320_170_eric-boullier-australian-f1-grand-prix-practice-isomaxpzt2bl-1061349357.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831372-boullier-pide-tiempo-una-vez-se-realice-el-cambio-de-motor.html">Boullier pide tiempo una vez se realice el cambio de motor</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831367-red-bull-podria-montar-motores-honda-antes-de-tiempo.html"><img src="https://img.vavel.com/c320_170_dj8jbrgw4aavhfq-7555335564.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831367-red-bull-podria-montar-motores-honda-antes-de-tiempo.html">Red Bull podría montar motores Honda antes de tiempo</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://es.vavel.com/formula1/831352-vasseur-no-ve-un-futuro-para-ericsson-en-sauber-si-quiere-un-coche-de-podio-el-proximo-ano-tendra-un-problema-con-sauber.html"><img src="https://img.vavel.com/c320_170_marcus-ericsson-f1-grand-prix-singapore-qualifying-jt4aiegjkvzl-3484360133.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://es.vavel.com/formula1/831352-vasseur-no-ve-un-futuro-para-ericsson-en-sauber-si-quiere-un-coche-de-podio-el-proximo-ano-tendra-un-problema-con-sauber.html">Vasseur no ve un futuro para Ericsson en Sauber: &quot;Si quiere un coche de podio el próximo año, tendrá un problema con Sauber&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
